        <!DOCTYPE html>
        <html lang="es-ES">
        
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.antimilitaristasmadrid.org/xmlrpc.php"><title>“Mujeres con otros valores”: Berta Cáceres &#8211; Antimilitaristas Madrid</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antimilitaristas Madrid &raquo; Feed" href="http://www.antimilitaristasmadrid.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antimilitaristas Madrid &raquo; RSS de los comentarios" href="http://www.antimilitaristasmadrid.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antimilitaristas Madrid &raquo; “Mujeres con otros valores”: Berta Cáceres RSS de los comentarios" href="http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores-berta-caceres/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"01","day":"21","post_id":"1599","postname":"mujeres-con-otros-valores-berta-caceres","author":"moc-carabanchel"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='97721fdd9032161b12d2e9a6bb021240' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Antimilitaristas Madrid' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores-berta-caceres/' />
<meta name='shareaholic:keywords' content='desobediencia, post' />
<meta name='shareaholic:article_published_time' content='2019-01-21T17:17:52+01:00' />
<meta name='shareaholic:article_modified_time' content='2019-01-22T18:47:07+01:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Moc Carabanchel' />
<meta name='shareaholic:site_id' content='97721fdd9032161b12d2e9a6bb021240' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://www.antimilitaristasmadrid.org/wp-content/uploads/2019/01/Berta-Caceres.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.antimilitaristasmadrid.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.antimilitaristasmadrid.org/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.antimilitaristasmadrid.org/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='catchresponsive-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CDroid+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='catchresponsive-style-css'  href='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/css/jquery.sidr.light.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/catchresponsive-custom-scripts.min.js'></script>
<link rel='https://api.w.org/' href='http://www.antimilitaristasmadrid.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.antimilitaristasmadrid.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.antimilitaristasmadrid.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Mujeres con otros valores&#8221;' href='http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores-berta-caceres/" />
<link rel='shortlink' href='http://www.antimilitaristasmadrid.org/?p=1599' />
<link rel="alternate" type="application/json+oembed" href="http://www.antimilitaristasmadrid.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.antimilitaristasmadrid.org%2Fmujeres-con-otros-valores-berta-caceres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.antimilitaristasmadrid.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.antimilitaristasmadrid.org%2Fmujeres-con-otros-valores-berta-caceres%2F&#038;format=xml" />
	<style type="text/css">
				.site-title a,
			.site-description {
				color: #111111;
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbdb4c; }
</style>
<link rel="icon" href="http://www.antimilitaristasmadrid.org/wp-content/uploads/2016/07/cropped-FUSIL-ROTO-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.antimilitaristasmadrid.org/wp-content/uploads/2016/07/cropped-FUSIL-ROTO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.antimilitaristasmadrid.org/wp-content/uploads/2016/07/cropped-FUSIL-ROTO-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.antimilitaristasmadrid.org/wp-content/uploads/2016/07/cropped-FUSIL-ROTO-270x270.png" />

<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-1599 single-format-standard custom-background group-blog two-columns content-left excerpt-image-left mobile-menu-two">
		<div id="page" class="hfeed site">
				<header id="masthead" role="banner">
    		<div class="wrapper">
		
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menú</span>
        </a>
    </div><!-- #mobile-header-menu -->
    <div id="site-branding"><div id="site-header"><p class="site-title"><a href="http://www.antimilitaristasmadrid.org/" rel="home">Antimilitaristas Madrid</a></p><p class="site-description">La Asamblea Antimilitarista de Madrid aúna a activistas que trabajan el antimilitarismo desde hace años, con el objetivo de realizar acciones directas noviolentas que denuncien las guerras y el militarismo en la sociedad.</p></div><!-- #site-header --></div><!-- #site-branding-->        <div id="mobile-header-right-menu" class="mobile-menu-anchor secondary-menu">
            <a href="#mobile-header-right-menu" id="secondary-menu" class="genericon genericon-menu">
                <span class="mobile-menu-text">Menú</span>
            </a>
        </div><!-- #mobile-header-menu -->
    	<aside class="sidebar sidebar-header-right widget-area">
		<section class="widget widget_search" id="header-right-search">
			<div class="widget-wrap">
				
<form role="search" method="get" class="search-form" action="http://www.antimilitaristasmadrid.org/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
			</div>
		</section>
					<section class="widget widget_catchresponsive_social_icons" id="header-right-social-icons">
				<div class="widget-wrap">
					<a class="genericon_parent genericon genericon-facebook-alt" target="_blank" title="Facebook" href="https://www.facebook.com/Antimilitaristas-Madrid-431069787073936"><span class="screen-reader-text">Facebook</span> </a><a class="genericon_parent genericon genericon-twitter" target="_blank" title="Twitter" href="https://twitter.com/Antimilitarist2"><span class="screen-reader-text">Twitter</span> </a><a class="genericon_parent genericon genericon-mail" target="_blank" title="Correo electrónico" href="mailto:a&#115;a&#109;&#98;&#108;ea&#64;&#97;&#110;&#116;i&#109;&#105;li&#116;a&#114;i&#115;t&#97;&#115;&#109;&#97;d&#114;id.or&#103;"><span class="screen-reader-text">Correo electrónico</span> </a><a class="genericon_parent genericon genericon-youtube" target="_blank" title="Youtube" href="https://www.youtube.com/channel/UCvn4O2eiymvrJ9ROYkJjrwg"><span class="screen-reader-text">Youtube</span> </a>				</div><!-- .widget-wrap -->
			</section><!-- #header-right-social-icons -->
			</aside><!-- .sidebar .header-sidebar .widget-area -->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
			<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h2 class="screen-reader-text">Menú principal</h2>
            <div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>
            <ul id="menu-menu-principal" class="menu catchresponsive-nav-menu"><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.antimilitaristasmadrid.org/category/convocatorias/">Convocatorias</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.antimilitaristasmadrid.org/category/campanas/">Campañas</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.antimilitaristasmadrid.org/category/talleres/">Talleres</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.antimilitaristasmadrid.org/category/materiales/">Materiales</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://www.antimilitaristasmadrid.org/category/godzilla-en-madrid/">Godzilla en Madrid</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.antimilitaristasmadrid.org/category/luchas-noviolentas/">Luchas noviolentas</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="http://www.antimilitaristasmadrid.org/category/materiales/resenas/">Reseñas</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.antimilitaristasmadrid.org/quienes-somos/">¿Quiénes somos?</a></li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">Buscar</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="http://www.antimilitaristasmadrid.org/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
        	<nav class="nav-secondary" role="navigation">
            <div class="wrapper">
                <h2 class="screen-reader-text">Menú secundario</h2>
                <div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>
                <div class="menu-menu-container"><ul id="menu-menu" class="menu catchresponsive-nav-menu"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="http://www.nodo50.org/objecionfiscal/">Objeción Fiscal Gasto Militar</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://desobediencia.es/">Plat. Desobediencia</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://www.antimilitaristas.org">Insumissia</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755"><a href="https://desarmamadrid.wordpress.com/">Desarma Madrid</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://laguerranoesunjuego.blogspot.com.es/">La Guerra no es un Juego</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.antimilitaristasmadrid.org/banca-armada/">Banca Armada</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://www.antimilitaristasmadrid.org/moc-carabanchel/">MOC Carabanchel</a></li>
</ul></div>        	</div><!-- .wrapper -->
        </nav><!-- .nav-secondary -->

<!-- refreshing cache -->		<div id="content" class="site-content">
			<div class="wrapper">
	
	<main id="main" class="site-main" role="main">

	
		
<article id="post-1599" class="post-1599 post type-post status-publish format-standard has-post-thumbnail hentry category-desobediencia">
				<figure class="featured-image featured">
                <img width="200" height="280" src="http://www.antimilitaristasmadrid.org/wp-content/uploads/2019/01/Berta-Caceres.jpg" class="attachment-catchresponsive-featured size-catchresponsive-featured wp-post-image" alt="" />	        </figure>
	   	
	<div class="entry-container">
		<header class="entry-header">
			<h1 class="entry-title">“Mujeres con otros valores”: Berta Cáceres</h1>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Publicado el</span><a href="http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores-berta-caceres/" rel="bookmark"><time class="entry-date published" datetime="2019-01-21T17:17:52+00:00">21 enero, 2019</time><time class="updated" datetime="2019-01-22T18:47:07+00:00">22 enero, 2019</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="http://www.antimilitaristasmadrid.org/author/moc-carabanchel/">Moc Carabanchel</a></span></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			
<p>Iniciamos la ampliación de la información que aparece en cada pagina del calendario “Mujeres con otros valores” – que puedes descargar e imprimir en el enlace de nuestro articulo: <a href="http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores/">www.antimilitaristasmadrid.org/mujeres-con-otros-valores/</a> </p>



<p>  Este mes de enero dedicado a Berta Cáceres. </p>



<h2><strong>Berta Cáceres </strong></h2>



<p>Líder indígena lenca, feminista y ecologista hondureña. Cofundó el <a href="https://copinh.org/">COPINH</a> para luchar por los derechos de los y las indígenas <a href="https://es.wikipedia.org/wiki/Lenca">lencas</a>. Ganó el <a href="https://www.goldmanprize.org/">Premio Medioambiental Goldman</a>, máximo reconocimiento mundial para activistas del medio ambiente. Fue asesinada por la dictadura en Honduras después de años de haber recibido amenazas contra su vida.<a href="https://es.wikipedia.org/wiki/Berta_C%C3%A1ceres#cite_note-4"> </a>Su asesinato fue ampliamente condenado a nivel internacional en toda América y parte de Europa. </p>



<p>Su familia tenía una amplia trayectoria en la lucha por los derechos humanos. Su madre, partera, enfermera y alcaldesa, dio amparo a refugiados de El Salvador durante la guerra civil de ese país, lucho contra la instalación de un batallón en su pueblo &#8211; La Esperanza -, fue secuestrada en 1992 por un coronel hondureño entrenado en La Escuela de las Américas y varios de sus hermanos también fueron perseguidos, encarcelados y torturados.</p>



<p>Desde el golpe de estado de 2009, se iniciaron en Honduras una gran cantidad de megaproyectos que provocaron el desplazamiento de comunidades indígenas, la destrucción del medio ambiente y la privatización de ríos y territorios (casi el 30&nbsp;% del territorio nacional se ha destinado a concesiones mineras). Entre estas, se entregó por 20&nbsp;años el río&nbsp;Gualcarque a la empresa DESA, un río sagrado para el pueblo lenca y una importante fuente de agua y alimentos, por lo que su modo de vida tradicional se ponía en peligro.&nbsp; </p>



<p>El proyecto &#8211; construir cuatro represas hidroeléctricas en el río Gualcarque – era una alianza comercial de varias empresas: la compañía china Sinohydro (la mayor compañía constructora de presas del mundo), la Corporación Financiera Internacional (CFI) del Banco Mundial y la compañía hondureña Desarrollos Energéticos S. A. (DESA). </p>



<p>A partir del 2013, Cáceres dirigió la campaña de protesta. Realizaron diversas acciones de sensibilización, presentaron quejas legales y llevaron el caso a la Comisión Interamericana de Derechos Humanos (CIDH). Durante más de un año bloquearon el acceso al área de construcción, a pesar de ser repetidamente desalojados por la Policía Nacional de Honduras. El 15 de  julio de 2013, los militares de Honduras abrieron fuego contra algunos  miembros del COPINH, la muerte del dirigente Tomás García y tres  heridos. En mayo de 2014 se produjeron dos asesinatos más y otros tres  activistas resultaron gravemente heridos.  </p>



<p>Además, las compañías constructoras, la policía y los militares montaron desde entonces una campaña sistemática de represión, acoso y amenaza contra activistas locales y grupos indígenas, a la vez que se les criminalizaba y se les presentaba en los medios de comunicación como violentos y peligrosos. Berta, junto a otros dirigentes indígenas, fue acusada de inducir a cometer delitos de usurpación, coacción y daños continuados en prejuicio de DESA, por lo que se le dictó una medida de prisión preventiva. En respuesta, Amnistía Internacional declaró que los cargos deberían ser retirados y que si los activistas eran encarcelados serían considerados presos de conciencia. Además 45&nbsp;organizaciones de derechos humanos regionales e internacionales expresaron su preocupación por la criminalización a los defensores de derechos en Honduras e hicieron un llamamiento para que el gobierno investigara las amenazas contra ellos.</p>



<p>Las presiones del COPINH, de comunidades indígenas y de organismos internacionales consiguieron que a finales del 2013, Sinohydro y la CFI se retiraran del proyecto, aduciendo inquietudes sobre violaciones a los derechos humanos. A pesar de ello, Desarrollos Energéticos continuó con el proyecto y trasladó el área de construcción a otro zona del río para evitar bloqueos. </p>



<p>Berta Cáceres llevaba años denunciando hostigamiento y amenazas de muerte contra ella, su familia, y miembros del COPINH. Aunque contaba con medidas cautelares por parte de la Comisión Interamericana de Derechos Humanos, en la práctica no recibía protección del Estado por la presión de las autoridades que defienden a las empresas hidroeléctricas y mineras. Su madre y sus hijos tuvieron que abandonar el país, mientras ella tomo precauciones extremas, dormía cada noche en un lugar diferente y casi no se comunicaba mediante aparatos telefónicos, siempre viajaba acompañada y no hacía presentaciones públicas.</p>



<p>En la medianoche entre el 2 y 3 de marzo de 2016, varios sicarios entraron a la fuerza en su vivienda en La Esperanza, disparando y asesinando a Berta Cáceres e hiriendo al ambientalista mexicano Gustavo Castro Soto miembro de Amigos de la Tierra. </p>



<p>Miles de personas asistieron a su funeral y numerosas organizaciones y personalidades&nbsp; condenaron su muerte y exigieron una investigación. Durante los meses posteriores, el COPINH, organizaciones estudiantiles,&nbsp; feministas y ambientalistas realizaron diversas actividades de protesta.</p>



<p>A pesar de que el presidente de Honduras Juan Orlando Hernández, condenó el hecho y declaró el esclarecimiento de su crimen una prioridad estatal, la policía hondureña trató de obstaculizar la investigación y tergiversar la información, manejando el caso como un crimen pasional para proteger los intereses de las empresas hidroeléctricas.</p>



<p>El 30 de noviembre de 2018, el Tribunal Penal Nacional de Honduras condenó a siete hombres por el asesinato de Berta Cáceres. Sin embargo, el juicio del autor o autores intelectuales del asesinato sigue pendiente, a pesar de que el informe &#8220;Represa de Violencia: El plan que asesinó a Berta Cáceres&#8221; presentado por el Grupo Internacional de Personas Expertas (GAIPE), creado en noviembre de 2016 para apoyar la investigación del crimen de Cáceres e integrado entre otros por abogados de Colombia, Estados Unidos, Guatemala y Holanda, señala que &#8220;fue producto de un plan estructurado por altos directivos de DESA, quienes involucraron a empleados de la empresa en acciones de seguimiento y vigilancia&#8221; de la ambientalista y miembros del COPINH y actuaron en &#8220;alianza con fuerzas de seguridad del Estado y estructuras paralelas a las fuerzas de seguridad del Estado (de Honduras)&#8221;.</p>



<p>En julio de 2018 El Banco Holandés de Desarrollo (FMO) y el Fondo Finlandés para la Cooperación Industrial (FINNFUND) retiraron su apoyo al proyecto hidroeléctrico Agua Zarca, suspendiéndose&nbsp; definitivamente el proyecto hidroeléctrico. La familia de la ambientalista ve la decisión como un triunfo de Berta Cáceres y del pueblo Lenca, mientras siguen demandandando el esclarecimiento definitivo y castigo para todos los implicados en el asesinato de Berta.</p>



<p></p>



<p><strong>Más información</strong></p>



<p><strong>Justicia para Berta Caceres</strong>      <a href="http://bertacaceres.org/es/">http://bertacaceres.org/es/</a></p>



<p><strong>Consejo Cívico de Organizaciones Populares e Indígenas de Honduras </strong>(COPINH)   <a href="https://copinh.org/">https://copinh.org/</a></p>



<p></p>



<p><strong>Enlaces de interés</strong></p>



<p><strong>Berta vive</strong></p>



<figure class="wp-block-embed-vimeo wp-block-embed is-type-video is-provider-vimeo wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe src="https://player.vimeo.com/video/229310580?app_id=122963" width="780" height="439" frameborder="0" title="BERTA VIVE (Honduras, 2016)" allow="autoplay; fullscreen" allowfullscreen></iframe>
</div></figure>



<p> <br><strong>El legado de Berta Cáceres</strong>   <a href="https://www.youtube.com/watch?v=tUEWcskOe8I"> www.youtube.com/watch?v=tUEWcskOe8I</a></p>



<p><strong>Guardiana de los ríos</strong>    <a href="http://www.youtube.com/watch?v=Lwwe4MOGfmo">www.youtube.com/watch?v=Lwwe4MOGfmo </a></p>



<p><strong>La voz Lenca no se calla </strong>www.<a href="http://www.youtube.com/watch?v=YYWzj7xX3r8">youtube.com/watch?v=YYWzj7xX3r8</a></p>
<div class='shareaholic-canvas' data-app-id='17870906' data-app-id-name='post_below_content' data-app='share_buttons' data-title='“Mujeres con otros valores”: Berta Cáceres' data-link='http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores-berta-caceres/' data-summary=''></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categorias</span><a href="http://www.antimilitaristasmadrid.org/category/desobediencia/" rel="category tag">Desobediencia</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">&#8220;Mujeres con otros valores&#8221;</span></a></div></div>
	</nav>	
	</main><!-- #main -->
	


<aside class="sidebar sidebar-primary widget-area" role="complementary">
<section id="search-2" class="widget widget_search"><div class="widget-wrap">
<form role="search" method="get" class="search-form" action="http://www.antimilitaristasmadrid.org/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
</div><!-- .widget-wrap --></section><!-- #widget-default-search -->		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores-berta-caceres/">“Mujeres con otros valores”: Berta Cáceres</a>
									</li>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/mujeres-con-otros-valores/">&#8220;Mujeres con otros valores&#8221;</a>
									</li>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/abajo-las-armas-de-bertha-von-suttner/">¡Abajo las armas! de Bertha von Suttner</a>
									</li>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/materiales-sobre-los-juguetes/">Materiales sobre los juguetes</a>
									</li>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/los-mercaderes-de-la-muerte-quieren-reunirse-de-nuevo-en-madrid/">Los mercaderes de la muerte quieren reunirse de nuevo en Madrid</a>
									</li>
					</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-31"><a href="http://www.antimilitaristasmadrid.org/category/acciones-urgentes/" >Acciones urgentes</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.antimilitaristasmadrid.org/category/banca-armada/" >Banca Armada</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.antimilitaristasmadrid.org/category/campanas/" >Campañas</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.antimilitaristasmadrid.org/category/comercio-de-armas/" >Comercio de armas</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.antimilitaristasmadrid.org/category/conflictos/" >Conflictos</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.antimilitaristasmadrid.org/category/convocatorias/" >Convocatorias</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.antimilitaristasmadrid.org/category/desobediencia/" >Desobediencia</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.antimilitaristasmadrid.org/category/fronteras/" >Fronteras</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.antimilitaristasmadrid.org/category/godzilla-en-madrid/" >Godzilla en Madrid</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.antimilitaristasmadrid.org/category/luchas-noviolentas/" >Luchas noviolentas</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.antimilitaristasmadrid.org/category/materiales/" >Materiales</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.antimilitaristasmadrid.org/category/homsec/" >No a HOMSEC</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.antimilitaristasmadrid.org/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.antimilitaristasmadrid.org/category/objecion-fiscal-gasto-militar/" >Objeción Fiscal Gasto Militar</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.antimilitaristasmadrid.org/category/otan/" >Otan</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.antimilitaristasmadrid.org/category/represion/" >Represión</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.antimilitaristasmadrid.org/category/materiales/resenas/" >Reseñas</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.antimilitaristasmadrid.org/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.antimilitaristasmadrid.org/category/talleres/" >Talleres</a>
</li>
		</ul>
</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title">Archivos</h4>		<ul>
			<li><a href='http://www.antimilitaristasmadrid.org/2019/01/'>enero 2019</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/12/'>diciembre 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/11/'>noviembre 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/10/'>octubre 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/09/'>septiembre 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/07/'>julio 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/06/'>junio 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/05/'>mayo 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/04/'>abril 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/02/'>febrero 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/01/'>enero 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/12/'>diciembre 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/10/'>octubre 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/07/'>julio 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/06/'>junio 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/05/'>mayo 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/04/'>abril 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/10/'>octubre 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/06/'>junio 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/05/'>mayo 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/04/'>abril 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/02/'>febrero 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/01/'>enero 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/12/'>diciembre 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/11/'>noviembre 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/10/'>octubre 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/06/'>junio 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/05/'>mayo 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/04/'>abril 2015</a></li>
		</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="email-subscribers-2" class="widget widget_text elp-widget"><div class="widget-wrap">        <div class="es_form_container">
            <form class="es_widget_form" data-es_form_id="es_widget_form">
								                    <div class="es_lablebox">
                        <label class="es_widget_form_name">Nombre</label>
                    </div>
                    <div class="es_textbox">
                        <input type="text" id="es_txt_name" class="es_textbox_class" name="es_txt_name" value="" maxlength="60">
                    </div>
				                <div class="es_lablebox">
                    <label class="es_widget_form_email">Email *</label>
                </div>
                <div class="es_textbox">
                    <input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email" value="" maxlength="60" required>
                </div>
				                <div class="es_button">
                    <input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Suscribirse">
                </div>
                <div class="es_msg" id="es_widget_msg">
                    <span id="es_msg"></span>
                </div>
				                <input type="hidden" id="es_txt_group" name="es_txt_group" value="">
	                            <input type="hidden" name="es-subscribe" id="es-subscribe" value="fcb611ab1b"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="text" name="es_hp_0269b795dd" class="es_required_field" tabindex="-1" autocomplete="off"/></label>
            </form>
			        </div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --></aside><!-- .sidebar sidebar-primary widget-area -->


			</div><!-- .wrapper -->
	    </div><!-- #content -->
		            
	<footer id="colophon" class="site-footer" role="contentinfo">
    
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Derechos de copia &copy; 2019 <a href="http://www.antimilitaristasmadrid.org/">Antimilitaristas Madrid</a>. Todos los derechos reservados.  &#124; Catch Responsive&nbsp;por&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		
<a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.antimilitaristasmadrid.org/category/convocatorias/">Convocatorias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="http://www.antimilitaristasmadrid.org/category/campanas/">Campañas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.antimilitaristasmadrid.org/category/talleres/">Talleres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.antimilitaristasmadrid.org/category/materiales/">Materiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://www.antimilitaristasmadrid.org/category/godzilla-en-madrid/">Godzilla en Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-678"><a href="http://www.antimilitaristasmadrid.org/category/luchas-noviolentas/">Luchas noviolentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="http://www.antimilitaristasmadrid.org/category/materiales/resenas/">Reseñas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.antimilitaristasmadrid.org/quienes-somos/">¿Quiénes somos?</a></li>
</ul></nav><!-- #mobile-header-left-nav --><nav id="mobile-header-right-nav" class="mobile-menu" role="navigation"><ul id="header-right-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="http://www.nodo50.org/objecionfiscal/">Objeción Fiscal Gasto Militar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://desobediencia.es/">Plat. Desobediencia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://www.antimilitaristas.org">Insumissia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755"><a href="https://desarmamadrid.wordpress.com/">Desarma Madrid</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://laguerranoesunjuego.blogspot.com.es/">La Guerra no es un Juego</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.antimilitaristasmadrid.org/banca-armada/">Banca Armada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://www.antimilitaristasmadrid.org/moc-carabanchel/">MOC Carabanchel</a></li>
</ul></nav><!-- #mobile-header-right-nav -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='88c8792c48acf0ef6bb69d9ffe31125f';
hf4V='138ba76c7bd4d6f4addaf0727ad65ee6';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' id='rainmaker_form_style-css'  href='http://www.antimilitaristasmadrid.org/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.35' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_success_message":"Suscripci\u00f3n correcta.","es_success_notice":"\u00a1Suscripci\u00f3n correcta! Consulta tu bandeja de entrada y confirma tu suscripci\u00f3n. Si no ves el correo en unos minutos, consulta la carpeta spam\/correo no deseado.","es_email_exists":"\u00a1Esa direcci\u00f3n de correo electr\u00f3nico ya existe!","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later":"Por favor, int\u00e9ntalo transcurridos unos minutos","es_ajax_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/navigation.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/jquery.cycle/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/catchresponsive-scrollup.min.js?ver=20072014'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php","rm_nonce_field":"685479a663"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.35'></script>

</body>
</html>