<!DOCTYPE html>
<html lang="es-ES">
<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.antimilitaristasmadrid.org/xmlrpc.php"><title>Folleto de la Campaña de Objeción Fiscal al Gasto Militar en Madrid &#8211; Antimilitaristas Madrid</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Antimilitaristas Madrid &raquo; Feed" href="http://www.antimilitaristasmadrid.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antimilitaristas Madrid &raquo; RSS de los comentarios" href="http://www.antimilitaristasmadrid.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Antimilitaristas Madrid &raquo; Folleto de la Campaña de Objeción Fiscal al Gasto Militar en Madrid RSS de los comentarios" href="http://www.antimilitaristasmadrid.org/folleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"05","day":"09","post_id":"1414","postname":"folleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid","author":"jose"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='97721fdd9032161b12d2e9a6bb021240' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Antimilitaristas Madrid' />
<meta name='shareaholic:language' content='es-ES' />
<meta name='shareaholic:url' content='http://www.antimilitaristasmadrid.org/folleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid/' />
<meta name='shareaholic:keywords' content='asamblea antimilitarista de madrid, campañas, desobediencia civil, objeción fiscal, convocatorias, desobediencia, luchas noviolentas, objeción fiscal gasto militar, post' />
<meta name='shareaholic:article_published_time' content='2018-05-09T08:47:14+02:00' />
<meta name='shareaholic:article_modified_time' content='2018-05-09T08:47:14+02:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jose' />
<meta name='shareaholic:site_id' content='97721fdd9032161b12d2e9a6bb021240' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://www.antimilitaristasmadrid.org/wp-content/uploads/2015/04/ofgm_peque.png' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.antimilitaristasmadrid.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='es-widget-css-css'  href='http://www.antimilitaristasmadrid.org/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='catchresponsive-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CDroid+Sans%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='catchresponsive-style-css'  href='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/css/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-sidr-css'  href='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/css/jquery.sidr.light.min.css?ver=2.1.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/html5.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/jquery.sidr.min.js?ver=2.2.1.1'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/catchresponsive-custom-scripts.min.js'></script>
<link rel='https://api.w.org/' href='http://www.antimilitaristasmadrid.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.antimilitaristasmadrid.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.antimilitaristasmadrid.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Charla de Objeción Fiscal al Gasto Militar en Toledo' href='http://www.antimilitaristasmadrid.org/charla-de-objecion-fiscal-al-gasto-militar-en-toledo/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.antimilitaristasmadrid.org/folleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid/" />
<link rel='shortlink' href='http://www.antimilitaristasmadrid.org/?p=1414' />
<link rel="alternate" type="application/json+oembed" href="http://www.antimilitaristasmadrid.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.antimilitaristasmadrid.org%2Ffolleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.antimilitaristasmadrid.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.antimilitaristasmadrid.org%2Ffolleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
				.site-title a,
			.site-description {
				color: #111111;
			}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dbdb4c; }
</style>
<link rel="icon" href="http://www.antimilitaristasmadrid.org/wp-content/uploads/2016/07/cropped-FUSIL-ROTO-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.antimilitaristasmadrid.org/wp-content/uploads/2016/07/cropped-FUSIL-ROTO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.antimilitaristasmadrid.org/wp-content/uploads/2016/07/cropped-FUSIL-ROTO-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.antimilitaristasmadrid.org/wp-content/uploads/2016/07/cropped-FUSIL-ROTO-270x270.png" />

<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>

<body class="post-template-default single single-post postid-1414 single-format-standard custom-background group-blog two-columns content-left excerpt-image-left mobile-menu-two">
		<div id="page" class="hfeed site">
				<header id="masthead" role="banner">
    		<div class="wrapper">
		
    <div id="mobile-header-left-menu" class="mobile-menu-anchor primary-menu">
        <a href="#mobile-header-left-nav" id="header-left-menu" class="genericon genericon-menu">
            <span class="mobile-menu-text">Menú</span>
        </a>
    </div><!-- #mobile-header-menu -->
    <div id="site-branding"><div id="site-header"><p class="site-title"><a href="http://www.antimilitaristasmadrid.org/" rel="home">Antimilitaristas Madrid</a></p><p class="site-description">La Asamblea Antimilitarista de Madrid aúna a activistas que trabajan el antimilitarismo desde hace años, con el objetivo de realizar acciones directas noviolentas que denuncien las guerras y el militarismo en la sociedad.</p></div><!-- #site-header --></div><!-- #site-branding-->        <div id="mobile-header-right-menu" class="mobile-menu-anchor secondary-menu">
            <a href="#mobile-header-right-menu" id="secondary-menu" class="genericon genericon-menu">
                <span class="mobile-menu-text">Menú</span>
            </a>
        </div><!-- #mobile-header-menu -->
    	<aside class="sidebar sidebar-header-right widget-area">
		<section class="widget widget_search" id="header-right-search">
			<div class="widget-wrap">
				
<form role="search" method="get" class="search-form" action="http://www.antimilitaristasmadrid.org/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
			</div>
		</section>
					<section class="widget widget_catchresponsive_social_icons" id="header-right-social-icons">
				<div class="widget-wrap">
					<a class="genericon_parent genericon genericon-facebook-alt" target="_blank" title="Facebook" href="https://www.facebook.com/Antimilitaristas-Madrid-431069787073936"><span class="screen-reader-text">Facebook</span> </a><a class="genericon_parent genericon genericon-twitter" target="_blank" title="Twitter" href="https://twitter.com/Antimilitarist2"><span class="screen-reader-text">Twitter</span> </a><a class="genericon_parent genericon genericon-mail" target="_blank" title="Correo electrónico" href="mailto:&#97;sa&#109;&#98;&#108;&#101;&#97;&#64;a&#110;ti&#109;i&#108;&#105;t&#97;r&#105;sta&#115;&#109;adrid&#46;&#111;&#114;&#103;"><span class="screen-reader-text">Correo electrónico</span> </a><a class="genericon_parent genericon genericon-youtube" target="_blank" title="YouTube" href="https://www.youtube.com/channel/UCvn4O2eiymvrJ9ROYkJjrwg"><span class="screen-reader-text">YouTube</span> </a>				</div><!-- .widget-wrap -->
			</section><!-- #header-right-social-icons -->
			</aside><!-- .sidebar .header-sidebar .widget-area -->
			</div><!-- .wrapper -->
		</header><!-- #masthead -->
			<nav class="nav-primary search-enabled" role="navigation">
        <div class="wrapper">
            <h2 class="screen-reader-text">Menú Principal</h2>
            <div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>
            <ul id="menu-menu-principal" class="menu catchresponsive-nav-menu"><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="http://www.antimilitaristasmadrid.org/category/convocatorias/">Convocatorias</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="http://www.antimilitaristasmadrid.org/category/campanas/">Campañas</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.antimilitaristasmadrid.org/category/talleres/">Talleres</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.antimilitaristasmadrid.org/category/materiales/">Materiales</a></li>
<li id="menu-item-773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://www.antimilitaristasmadrid.org/category/godzilla-en-madrid/">Godzilla en Madrid</a></li>
<li id="menu-item-678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678"><a href="http://www.antimilitaristasmadrid.org/category/luchas-noviolentas/">Luchas noviolentas</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="http://www.antimilitaristasmadrid.org/category/materiales/resenas/">Reseñas</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.antimilitaristasmadrid.org/quienes-somos/">¿Quiénes somos?</a></li>
</ul>                <div id="search-toggle" class="genericon">
                    <a class="screen-reader-text" href="#search-container">Search</a>
                </div>

                <div id="search-container" class="displaynone">
                    
<form role="search" method="get" class="search-form" action="http://www.antimilitaristasmadrid.org/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
                </div>
    	</div><!-- .wrapper -->
    </nav><!-- .nav-primary -->
        	<nav class="nav-secondary" role="navigation">
            <div class="wrapper">
                <h2 class="screen-reader-text">Menu Secundario</h2>
                <div class="screen-reader-text skip-link"><a href="#content" title="Saltar al contenido">Saltar al contenido</a></div>
                <div class="menu-menu-container"><ul id="menu-menu" class="menu catchresponsive-nav-menu"><li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="http://www.nodo50.org/objecionfiscal/">Objeción Fiscal Gasto Militar</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://desobediencia.es/">Plat. Desobediencia</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://www.antimilitaristas.org">Insumissia</a></li>
<li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755"><a href="https://desarmamadrid.wordpress.com/">Desarma Madrid</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://laguerranoesunjuego.blogspot.com.es/">La Guerra no es un Juego</a></li>
<li id="menu-item-480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.antimilitaristasmadrid.org/banca-armada/">Banca Armada</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://www.antimilitaristasmadrid.org/moc-carabanchel/">MOC Carabanchel</a></li>
</ul></div>        	</div><!-- .wrapper -->
        </nav><!-- .nav-secondary -->

<!-- refreshing cache -->		<div id="content" class="site-content">
			<div class="wrapper">
	
	<main id="main" class="site-main" role="main">

	
		
<article id="post-1414" class="post-1414 post type-post status-publish format-standard has-post-thumbnail hentry category-campanas category-convocatorias category-desobediencia category-luchas-noviolentas category-objecion-fiscal-gasto-militar tag-asamblea-antimilitarista-de-madrid tag-campanas tag-desobediencia-civil tag-objecion-fiscal">
				<figure class="featured-image featured">
                <img width="190" height="173" src="http://www.antimilitaristasmadrid.org/wp-content/uploads/2015/04/ofgm_peque.png" class="attachment-catchresponsive-featured size-catchresponsive-featured wp-post-image" alt="" />	        </figure>
	   	
	<div class="entry-container">
		<header class="entry-header">
			<h1 class="entry-title">Folleto de la Campaña de Objeción Fiscal al Gasto Militar en Madrid</h1>

			<p class="entry-meta"><span class="posted-on"><span class="screen-reader-text">Escrito el</span><a href="http://www.antimilitaristasmadrid.org/folleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid/" rel="bookmark"><time class="entry-date published updated" datetime="2018-05-09T08:47:14+00:00">9 mayo, 2018</time></a></span><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="http://www.antimilitaristasmadrid.org/author/jose/">Jose</a></span></span></p><!-- .entry-meta -->		</header><!-- .entry-header -->

		<div class="entry-content">
			<p>Ya tenemos el nuevo folleto para la campaña de 2018 en Madrid, que gustosamente compartimos con vosotr@s, con el ruego de que hagáis la máxima difusión:</p>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="http://www.antimilitaristasmadrid.org/wp-content/uploads/2018/05/Diptico-Ofgm-2018-Madrid-Definitivo.pdf" target="_blank" rel="noopener">Diptico Ofgm 2018 &#8211; Madrid &#8211; Definitivo</a></p>
<p>&nbsp;</p>
<p>Más información sobre gasto militar y la campaña de Objeción Fiscal 2018:</p>
<p><a href="http://www.antimilitaristas.org/spip.php?article5833" target="_blank" rel="noopener">Ni un euro para la guerra</a></p>
<p><a href="https://www.elsaltodiario.com/gasto-militar/pge-32000-millones-defensa-control-social-2018" target="_blank" rel="noopener">El presupuesto oculto de Defensa: 32.000 millones para gasto militar y control social en 2018</a></p>
<div class='shareaholic-canvas' data-app-id='17870906' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Folleto de la Campaña de Objeción Fiscal al Gasto Militar en Madrid' data-link='http://www.antimilitaristasmadrid.org/folleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid/' data-summary=''></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<p class="entry-meta"><span class="cat-links"><span class="screen-reader-text">Categorías</span><a href="http://www.antimilitaristasmadrid.org/category/campanas/" rel="category tag">Campañas</a>, <a href="http://www.antimilitaristasmadrid.org/category/convocatorias/" rel="category tag">Convocatorias</a>, <a href="http://www.antimilitaristasmadrid.org/category/desobediencia/" rel="category tag">Desobediencia</a>, <a href="http://www.antimilitaristasmadrid.org/category/luchas-noviolentas/" rel="category tag">Luchas noviolentas</a>, <a href="http://www.antimilitaristasmadrid.org/category/objecion-fiscal-gasto-militar/" rel="category tag">Objeción Fiscal Gasto Militar</a></span><span class="tags-links"><span class="screen-reader-text">Tags</span><a href="http://www.antimilitaristasmadrid.org/tag/asamblea-antimilitarista-de-madrid/" rel="tag">Asamblea Antimilitarista de Madrid</a>, <a href="http://www.antimilitaristasmadrid.org/tag/campanas/" rel="tag">Campañas</a>, <a href="http://www.antimilitaristasmadrid.org/tag/desobediencia-civil/" rel="tag">Desobediencia civil</a>, <a href="http://www.antimilitaristasmadrid.org/tag/objecion-fiscal/" rel="tag">objeción fiscal</a></span></p><!-- .entry-meta -->		</footer><!-- .entry-footer -->
	</div><!-- .entry-container -->
</article><!-- #post-## -->
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.antimilitaristasmadrid.org/charla-de-objecion-fiscal-al-gasto-militar-en-toledo/" rel="prev"><span class="meta-nav" aria-hidden="true">&larr; Anterior</span> <span class="screen-reader-text">Entrada anterior:</span> <span class="post-title">Charla de Objeción Fiscal al Gasto Militar en Toledo</span></a></div></div>
	</nav>	
	</main><!-- #main -->
	


<aside class="sidebar sidebar-primary widget-area" role="complementary">
<section id="search-2" class="widget widget_search"><div class="widget-wrap">
<form role="search" method="get" class="search-form" action="http://www.antimilitaristasmadrid.org/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Buscar:">
	</label>
	<input type="submit" class="search-submit" value="Buscar">
</form>
</div><!-- .widget-wrap --></section><!-- #widget-default-search -->		<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-wrap">		<h4 class="widget-title">Entradas recientes</h4>		<ul>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/folleto-de-la-campana-de-objecion-fiscal-al-gasto-militar-en-madrid/">Folleto de la Campaña de Objeción Fiscal al Gasto Militar en Madrid</a>
									</li>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/charla-de-objecion-fiscal-al-gasto-militar-en-toledo/">Charla de Objeción Fiscal al Gasto Militar en Toledo</a>
									</li>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/iii-escuela-de-verano-antimilitarista-inscripcion-y-programa/">III Escuela de Verano Antimilitarista: Programa e Inscripción</a>
									</li>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/taller-de-desobediencia-civil-en-la-universidad-de-cordoba/">Taller de desobediencia civil en la Universidad de Córdoba</a>
									</li>
											<li>
					<a href="http://www.antimilitaristasmadrid.org/godzilla-y-elkarri-lokarri/">Godzilla y Elkarri-Lokarri</a>
									</li>
					</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="recent-comments-2" class="widget widget_recent_comments"><div class="widget-wrap"><h4 class="widget-title">Comentarios recientes</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ignasi orobitg gene</span> en <a href="http://www.antimilitaristasmadrid.org/sale-la-caravana-a-la-frontera-sur/#comment-7612">Sale la Caravana a la Frontera Sur. Ven el 15 de julio a apoyarla.</a></li><li class="recentcomments"><span class="comment-author-link">Grupo Antimilitarista de Carabanchel</span> en <a href="http://www.antimilitaristasmadrid.org/paremos-la-otan/#comment-5876">Paremos la OTAN</a></li><li class="recentcomments"><span class="comment-author-link">Grupo Antimilitarista de Carabanchel</span> en <a href="http://www.antimilitaristasmadrid.org/paremos-la-otan/#comment-5875">Paremos la OTAN</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://forocontralaguerra.org' rel='external nofollow' class='url'>Foro Contra la Guerra Imperialista y la OTAN</a></span> en <a href="http://www.antimilitaristasmadrid.org/paremos-la-otan/#comment-5817">Paremos la OTAN</a></li><li class="recentcomments"><span class="comment-author-link">Lola</span> en <a href="http://www.antimilitaristasmadrid.org/paremos-la-otan/#comment-5776">Paremos la OTAN</a></li></ul></div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="archives-2" class="widget widget_archive"><div class="widget-wrap"><h4 class="widget-title">Archivos</h4>		<ul>
			<li><a href='http://www.antimilitaristasmadrid.org/2018/05/'>mayo 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/04/'>abril 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/03/'>marzo 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/02/'>febrero 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2018/01/'>enero 2018</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/12/'>diciembre 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/11/'>noviembre 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/10/'>octubre 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/09/'>septiembre 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/08/'>agosto 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/07/'>julio 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/06/'>junio 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/05/'>mayo 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/04/'>abril 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/03/'>marzo 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/02/'>febrero 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2017/01/'>enero 2017</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/12/'>diciembre 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/11/'>noviembre 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/10/'>octubre 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/09/'>septiembre 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/08/'>agosto 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/07/'>julio 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/06/'>junio 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/05/'>mayo 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/04/'>abril 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/03/'>marzo 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/02/'>febrero 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2016/01/'>enero 2016</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/12/'>diciembre 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/11/'>noviembre 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/10/'>octubre 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/06/'>junio 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/05/'>mayo 2015</a></li>
	<li><a href='http://www.antimilitaristasmadrid.org/2015/04/'>abril 2015</a></li>
		</ul>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="categories-2" class="widget widget_categories"><div class="widget-wrap"><h4 class="widget-title">Categorías</h4>		<ul>
	<li class="cat-item cat-item-31"><a href="http://www.antimilitaristasmadrid.org/category/acciones-urgentes/" >Acciones urgentes</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.antimilitaristasmadrid.org/category/banca-armada/" >Banca Armada</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.antimilitaristasmadrid.org/category/campanas/" >Campañas</a>
</li>
	<li class="cat-item cat-item-64"><a href="http://www.antimilitaristasmadrid.org/category/comercio-de-armas/" >Comercio de armas</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://www.antimilitaristasmadrid.org/category/conflictos/" >Conflictos</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.antimilitaristasmadrid.org/category/convocatorias/" >Convocatorias</a>
</li>
	<li class="cat-item cat-item-34"><a href="http://www.antimilitaristasmadrid.org/category/desobediencia/" >Desobediencia</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.antimilitaristasmadrid.org/category/fronteras/" >Fronteras</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://www.antimilitaristasmadrid.org/category/godzilla-en-madrid/" >Godzilla en Madrid</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://www.antimilitaristasmadrid.org/category/luchas-noviolentas/" >Luchas noviolentas</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.antimilitaristasmadrid.org/category/materiales/" >Materiales</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://www.antimilitaristasmadrid.org/category/homsec/" >No a HOMSEC</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.antimilitaristasmadrid.org/category/noticias/" >Noticias</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.antimilitaristasmadrid.org/category/objecion-fiscal-gasto-militar/" >Objeción Fiscal Gasto Militar</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://www.antimilitaristasmadrid.org/category/otan/" >Otan</a>
</li>
	<li class="cat-item cat-item-35"><a href="http://www.antimilitaristasmadrid.org/category/represion/" >Represión</a>
</li>
	<li class="cat-item cat-item-56"><a href="http://www.antimilitaristasmadrid.org/category/materiales/resenas/" >Reseñas</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.antimilitaristasmadrid.org/category/sin-categoria/" >Sin categoría</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.antimilitaristasmadrid.org/category/talleres/" >Talleres</a>
</li>
		</ul>
</div><!-- .widget-wrap --></section><!-- #widget-default-search --><section id="email-subscribers-2" class="widget widget_text elp-widget"><div class="widget-wrap">
		<div>
			<form class="es_widget_form" data-es_form_id="es_widget_form">
													<div class="es_lablebox"><label class="es_widget_form_name">Nombre</label></div>
					<div class="es_textbox">
						<input type="text" id="es_txt_name" class="es_textbox_class" name="es_txt_name" value="" maxlength="40">
					</div>
								<div class="es_lablebox"><label class="es_widget_form_email">Email *</label></div>
				<div class="es_textbox">
					<input type="email" id="es_txt_email" class="es_textbox_class" name="es_txt_email"  value="" maxlength="40">
				</div>
				<div class="es_button">
					<input type="submit" id="es_txt_button" class="es_textbox_button es_submit_button" name="es_txt_button" value="Suscribirse">
				</div>
				<div class="es_msg" id="es_widget_msg">
					<span id="es_msg"></span>
				</div>
								<input type="hidden" id="es_txt_group" name="es_txt_group" value="">
								<input type="hidden" name="es-subscribe" id="es-subscribe" value="4351fcdb5f"/>
			</form>
		</div>
		</div><!-- .widget-wrap --></section><!-- #widget-default-search --></aside><!-- .sidebar sidebar-primary widget-area -->


			</div><!-- .wrapper -->
	    </div><!-- #content -->
		            
	<footer id="colophon" class="site-footer" role="contentinfo">
    
    	<div id="site-generator">
    		<div class="wrapper">
    			<div id="footer-content" class="copyright">Copyright &copy; 2018 <a href="http://www.antimilitaristasmadrid.org/">Antimilitaristas Madrid</a>. All Rights Reserved. &#124; Catch Responsive&nbsp;Por&nbsp;<a target="_blank" href="https://catchthemes.com/">Catch Themes</a></div>
			</div><!-- .wrapper -->
		</div><!-- #site-generator -->	</footer><!-- #colophon -->
			</div><!-- #page -->
		
<a href="#masthead" id="scrollup" class="genericon"><span class="screen-reader-text">Scroll Up</span></a><nav id="mobile-header-left-nav" class="mobile-menu" role="navigation"><ul id="header-left-nav" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="http://www.antimilitaristasmadrid.org/category/convocatorias/">Convocatorias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="http://www.antimilitaristasmadrid.org/category/campanas/">Campañas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://www.antimilitaristasmadrid.org/category/talleres/">Talleres</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://www.antimilitaristasmadrid.org/category/materiales/">Materiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-773"><a href="http://www.antimilitaristasmadrid.org/category/godzilla-en-madrid/">Godzilla en Madrid</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-678"><a href="http://www.antimilitaristasmadrid.org/category/luchas-noviolentas/">Luchas noviolentas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="http://www.antimilitaristasmadrid.org/category/materiales/resenas/">Reseñas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.antimilitaristasmadrid.org/quienes-somos/">¿Quiénes somos?</a></li>
</ul></nav><!-- #mobile-header-left-nav --><nav id="mobile-header-right-nav" class="mobile-menu" role="navigation"><ul id="header-right-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="http://www.nodo50.org/objecionfiscal/">Objeción Fiscal Gasto Militar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73"><a href="http://desobediencia.es/">Plat. Desobediencia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://www.antimilitaristas.org">Insumissia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755"><a href="https://desarmamadrid.wordpress.com/">Desarma Madrid</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://laguerranoesunjuego.blogspot.com.es/">La Guerra no es un Juego</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-480"><a href="http://www.antimilitaristasmadrid.org/banca-armada/">Banca Armada</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://www.antimilitaristasmadrid.org/moc-carabanchel/">MOC Carabanchel</a></li>
</ul></nav><!-- #mobile-header-right-nav -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='70a258e4304292faaad096c2a09f51e4';
hf4V='36f61be8a8ecb8f2e794daba3472d0c1';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 
<link rel='stylesheet' id='rainmaker_form_style-css'  href='http://www.antimilitaristasmadrid.org/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.32' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Por favor inserta direcci\u00f3n de correo","es_incorrect_email":"Por favor escribe una direcci\u00f3n de correo v\u00e1lida","es_load_more":"cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n correcta.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you can't see the email within a few minutes, check the spam folder.","es_email_exists":"\u00a1Esa direcci\u00f3n de Correo ya existe!","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later":"Por favor, int\u00e9ntalo transcurridos unos minutos","es_problem_request":"Ha habido un problema con la solicitud","es_ajax_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Por favor introduce direcci\u00f3n de correo electr\u00f3nico","es_incorrect_email":"Por favor, inserta una direcci\u00f3n de correo electr\u00f3nica v\u00e1lida","es_load_more":"cargando...","es_ajax_error":"No se puede crear la instancia XMLHTTP","es_success_message":"Suscripci\u00f3n correcta.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you can't see the email within a few minutes, check the spam folder.","es_email_exists":"\u00a1Esa direcci\u00f3n de correo electr\u00f3nico ya existe!","es_error":"Ups. Ha sucedido un error inesperado.","es_invalid_email":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later":"Por favor, int\u00e9ntalo transcurridos unos minutos","es_problem_request":"Ha habido un problema con la solicitud","es_ajax_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/navigation.min.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/skip-link-focus-fix.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/fitvids.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/jquery.cycle/jquery.cycle2.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/themes/catch-responsive/js/catchresponsive-scrollup.min.js?ver=20072014'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/www.antimilitaristasmadrid.org\/wp-admin\/admin-ajax.php","rm_nonce_field":"3c756c545b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.antimilitaristasmadrid.org/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.32'></script>

</body>
</html>